Sorun çözümü: Sözleşme durumu güncellenmiyor

Sorun

Sözleşme tamamlandığında ve imzalandığında bile sözleşme durumu güncellenmiyor. Örneğin, imzalanan sözleşmelerinizin durumu "Taslak" olarak gösteriliyor. 

Neden

Otomatik Durum Güncelleme Kullanıcısı (ASUU) doğru şekilde yapılandırılmamışsa durum güncellemesi gecikmesi veya hatası oluşabilir. Salesforce yönetici parolası sona erdiğinde ve ASUU yeni parolayla güncellenmediğinde ASUU yanlış yapılandırılabilir. 

Acrobat Sign bir sözleşme kaydının durumunu güncellemeye çalışıp başarısız olduğunda, API/entegrasyon anahtarı kullanıcısı (v15 ve önceki sürümler) ya da kimlik doğrulaması yapan kullanıcı (v16 veya sonraki sürümler) e-posta ile bilgilendirilir.

Çözüm

  1. Salesforce için Acrobat Sign lightning sayfasını açın ve Adobe Acrobat Sign Admin (Adobe Acrobat Sign Yöneticisi) sekmesini seçin.

  2. Account Settings (Hesap Ayarları) altından Enable Automatic Status Updates (Otomatik Durum Güncellemelerini Etkinleştir) öğesini seçin.

    Salesforce için Acrobat Sign'da otomatik durum güncellemelerini etkinleştirme

  3. Açılan sonraki sayfada Enable (Etkinleştir) öğesini seçin.

    Salesforce için Acrobat Sign'da otomatik durum güncellemelerini etkinleştirme

  4. Allow Access? (Erişime İzin Verilsin mi?) iletişim kutusunda ayrıntıları inceleyin ve Allow (İzin ver) öğesini seçin.

    Ardından kuruluşunuz için otomatik durum güncellemeleri etkinleştirilir.

    Salesforce için Acrobat Sign'da otomatik durum güncellemelerini etkinleştirme

 Adobe

Daha hızlı ve daha kolay yardım alın

Yeni kullanıcı mısınız?

Adobe MAX 2024

Adobe MAX
Yaratıcılık Konferansı

14–16 Ekim Miami Beach ve çevrimiçi

Adobe MAX

Yaratıcılık Konferansı

14–16 Ekim Miami Beach ve çevrimiçi

Adobe MAX 2024

Adobe MAX
Yaratıcılık Konferansı

14–16 Ekim Miami Beach ve çevrimiçi

Adobe MAX

Yaratıcılık Konferansı

14–16 Ekim Miami Beach ve çevrimiçi